Make Custom Button problem .....

  • Hello,

    I have the same version of Opera v. 11.5x on my separate 2 laptops.
    1 of the Opera copy accept always to make a custom button when the other copy is not.

    Can someone to suggest a solution as I do not understand the reason why since they are same version.

    My custom button : opera:/button/FLAT%20&Set%20mail%20view%20type%20,%200%20>%20set%20mail%20view%20type%20,%201

    The upper one from picture below is the one not accepting to make a button ., the lower part of the picture is my other copy which always accept to make a button.

    button

    Thank you very much.
    edmond.

  • button

  • That's not the action you listed in the first post (you left out the Delay, 10,,) and it might help if you put the title in quotes.

  • That's not the action you listed in the first post (you left out the Delay, 10,,) and it might help if you put the title in quotes.

    Thanks ........ !

    Either way whether the """ Delay, 10 ,, """ is in there or is not in there my lower picture makes the button without problem.

    Hence , the upper picture did not make this button ( with Delay , 10,, ) or not. ........

    My question is , that must be a little reason ( and may be small tricks ) to solve this due to they are the same version of Opera as I keep the same installation file ( .exe ) at all time & using it install in my new computer.

    Hope you know what is that cause. ( .... in Opera:config do I need to adjust something in order to tell Op era to make button ? )

    Normally I would paste & go the above Opera/button ...... command in address field the button can make.

    Thanks !
    Edmond.

Log in to reply
 

Looks like your connection to Opera forums was lost, please wait while we try to reconnect.