Secure Input enabled

  • Hello!
    Has anybody gotten the message "Opera enabled secure input" and knows how to disable it? I am using TextExpander and would like to disable secure input (as TextExpander does not work otherwise) but have not found any setting where I could do that. Any ideas?

    I do get the message randomly too, so secure input is not always enabled. I am running the latest Mac OS (Sierra 10.12.3) and the latest version of Opera.

    Thank you very much in advance!
    Regards,
    Christine

Log in to reply
 

Looks like your connection to Opera forums was lost, please wait while we try to reconnect.