Originally posted by LeoCG:

opera:config#Webmail Service is set to zero? If not, try setting it to zero.

That worked, thanks!