I tried to follow the procedure written on the FAQ, but every time I modify the file and I clear cache and cookies, it returns to the previuous setting...