Hooray! finally, I solved it; Go to -> Preferences Go to -> Dictation & Speech Turn off Dictation It worked for me GL&HF