try to set shortcut on shortcut menu open setting -> advanced > shortcut -> Configure shortcuts