@berend47533 Try this: open Settings,click Advanced, and under Privacy and Security, click on Site Settings, click on Additional permissions > Handlers, you will find it there.