Now there is no problem. I did these things. blackcoffez 2 days ago @picard I found a way to fix in my Opera: Setting -> advanced setting -> system -> turn off "Use hardware acceleration when available".