New Opera Forums launching soon!
Discussion thread

How To Configure OPERA over Redhat LINUX 7 .. to use Java PlugIN ?

pibarra1970
pibarra1970

1 posts

    Hi ... I need instructions to configure Opera to use Java Plug-in Over Redhat Linux 7 ... My version of Redhat is : Red Hat Enterprise Linux Workstation release 7.3 (Maipo) And The version for OPERA : 45.0.2552.888

    Thanks in advance

    2 Replies - 84 Views

    sgunhouse
    0 0
    sgunhouse

    3871 posts

    • Moderator
    • Server monkey
    • 2000 posts

    Can't be done, Opera (and other Chromium-based browsers) do not support it.

    jimunderscorep
    0 0
    jimunderscorep

    127 posts

      ^ This, because they no longer support npapi plugins, and java in npapi only.